Błąd „Twój kod aktywacyjny jest już zapisany w aplikacji" lub „Ten klucz jest już w użyciu"
Problem
Podczas wprowadzania kodu aktywacyjnego może pojawić się komunikat „Ten klucz jest już w użyciu" lub „Twój kod aktywacyjny jest już zapisany w aplikacji”.
Przyczyna
Jeśli masz włączoną funkcję automatycznego odnawiania, po wygaśnięciu licencji nie musisz wprowadzić kodu aktywacyjnego. Okres ważności licencji jest aktualizowany automatycznie po wykupieniu odnowienia.
Może to zająć do 24 godzin od momentu zapłaty do aktualizacji daty wygaśnięcia w oknie aplikacji.
Rozwiązanie
Jeśli licencja jest używana na kilku urządzeniach, a okres licencji nie został zaktualizowany na niektórych z nich, skorzystaj z poniższych instrukcji.
Spróbuj odświeżyć stan licencji:
- Otwórz aplikację i w dolnym prawym rogu kliknij Licencja.
- Kliknij Aktualizuj stan.
Dostępny będzie nowy okres licencji.
Jeśli odświeżenie stanu nie pomogło, spróbuj usunąć licencję, a następnie aktywuj aplikację ponownie przy użyciu tego samego kodu aktywacyjnego. Więcej informacji na ten temat znajdziesz w tym artykule.
Co zrobić, jeśli zalecenia nie pomogły w rozwiązaniu problemu?
Jeśli problem nadal występuje, skontaktuj się z działem obsługi klienta Kaspersky, wybierając temat i wypełniając formularz.