Błąd „Nie można uzyskać dostępu do bazy haseł"
Ostatnia aktualizacja: 18 kwietnia 2018
ID artykułu: 14358
Przyczyna
Aplikacja Kaspersky Password Manager nie ma dostępu do magazynu haseł.
Rozwiązanie
Użyj portalu My Kaspersky do uzyskania dostępu do magazynu haseł.
- Zaloguj się na swoje konto My Kaspersky.
- Przejdź do sekcji Hasła i wprowadź swoje hasło główne do magazynu.
Uzyskasz dostęp do swoich haseł i danych.
Co należy zrobić, jeśli problem wciąż występuje?
Jeśli problem nadal występuje, wyślij zgłoszenie do pomocy technicznej Kaspersky Lab z poziomu portalu My Kaspersky. W swoim zgłoszeniu szczegółowo opisz występujący problem.
Więcej informacji dotyczących korzystania z portalu My Kaspersky można znaleźć na stronie z pomocą online.
Wypróbuj nieograniczony magazyn cyfrowy, aby chronić wszystkie swoje dane osobowe
W wersji premium możesz dodać tyle elementów, ile chcesz. Twoje hasła, szczegóły kart płatniczych, skany dokumentów i inne dane osobowe będą bezpiecznie przechowywane w jednym miejscu.