Fehler „Der Schlüssel wurde gesperrt“

Zuletzt aktualisiert: 18. Juli 2023 Artikel ID: 12009
 
 
 
 

Der Artikel bezieht sich auf:

  • Kaspersky Internet Security
  • Kaspersky Anti-Virus
  • Kaspersky Total Security
  • Kaspersky Small Office Security
  • Kaspersky Password Manager
 
 
 
 

Ursache

Diese Fehlermeldung weist darauf hin, dass der Aktivierungscode von Kaspersky-Spezialisten gesperrt wurde, um seine illegale Nutzung zu verhindern.

Sie können das Programm nur nach der Aktivierung mit einem neuen Aktivierungscode weiterhin anwenden.

Dieser Fehler kann auftreten, wenn Sie den Aktivierungscode für das Programm auf einer POSA-Karte (Point of Sale Activated) gekauft und ihn gleich nach dem Kauf zu aktivieren versucht haben. Bitte warten Sie, der Aktivierungscode wird innerhalb einer Stunde einsatzbereit sein.

Lösung 

Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.

In Ihrer Anfrage geben Sie Informationen an, die die Nutzung des Programms gemäß der Lizenz nachweisen: 

Sie können einen neuen Aktivierungscode im Onlineshop in Shops unserer Partner kaufen.

 
 
 
 

Vorgehensweise, wenn der Fehler während der Nutzung der Testversion aufgetreten ist

 
 
 
 
 
War dieser Artikel hilfreich?
Helfen Sie uns, diesen Artikel zu verbessern. Wählen Sie den Grund für Ihre Bewertung:
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.