Plug-ins des Sicheren Zahlungsverkehrs von Kaspersky Internet Security 2016 sind im Sicheren Browser deaktiviert

 

Kaspersky Internet Security 2016

 
 
 

Plug-ins des Sicheren Zahlungsverkehrs von Kaspersky Internet Security 2016 sind im Sicheren Browser deaktiviert

Zurück zu "Sicherer Zahlungsverkehr"
2014 Aug 13 Artikel ID: 12084
 
 
 
 

Beim Start des Sicheren Zahlungsverkehrs kann die folgende Meldung angezeigt werden: „Kaspersky Internet Security kann Ihre Daten nicht vollständig schützen: Der Plug-in ist deaktiviert oder nicht installiert“ oder „Plug-ins sind deaktiviert, bitte starten Sie den Sicheren Browser neu“, der Rahmen des Webbrowsers färbt sich dabei orange.

Aktivieren Sie die Plug-ins im normalen und sicheren (mit dem orangen Rahmen) Modus des Webbrowsers, indem Sie wie folgt vorgehen:

 
 
 
 
 

1. Internet Explorer

 
 
 
 
 

2. Google Chrome

 
 
 
 
 

3. Mozilla Firefox

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 

 
 

Wie können wir den Artikel verbessern?

Wir nutzen Ihr Feedback, nur um diesen Artikel zu verbessern. Wenn Sie Hilfe für unsere Produkte brauchen, wenden Sie sich an den technischen Support von Kaspersky.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK