Fehler bei der Installation des Administrationsagenten aus dem Offlinepaket im VDI-Modus im Kaspersky Security Center 10 Service Pack 2

 

Kaspersky Security Center 10

 
 
 

Fehler bei der Installation des Administrationsagenten aus dem Offlinepaket im VDI-Modus im Kaspersky Security Center 10 Service Pack 2

Zurück zu "Fehler"
Zuletzt aktualisiert: 15. April 2020 Artikel ID: 13345
 
 
 
 

Der Artikel bezieht sich auf die folgenden Versionen des Kaspersky Security Center 10:

  • Service Pack 3 (Version 10.5.1781.0)
  • Service Pack 2 Maintenance Release 1 (Version 10.4.343)
 
 
 
 

Bei der Installation des Administrationsagenten aus dem Offlinepaket im VDI-Modus kann der folgende Fehler auftreten:

Fehler bei der Überprüfung der Verbindung des Administrationsagenten mit dem Administrationsserver des Kaspersky Security Center 10 

Ursache 

Der Administrationsagent wird bei der Installation im VDI-Modus nicht gestartet. Die Überprüfung der Verbindung mit dem Administrationsserver wird mit einem Fehler abgeschlossen.

Lösung

In diesem Fall ist der Administrationsagent erfolgreich installiert. Ignorieren Sie diesen Fehler.

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 
 
 

 
 

Wie können wir den Artikel verbessern?

Wir nutzen Ihr Feedback, nur um diesen Artikel zu verbessern. Wenn Sie Hilfe für unsere Produkte brauchen, wenden Sie sich an den technischen Support von Kaspersky.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK