Fehler bei der Installation des Administrationsagenten aus dem autonomen Paket im VDI-Modus im Kaspersky Security Center 10 SP2

 

Kaspersky Security Center 10

 
 
 

Fehler bei der Installation des Administrationsagenten aus dem autonomen Paket im VDI-Modus im Kaspersky Security Center 10 SP2

Zurück zu "Fehler"
2018 Jul 31 Artikel ID: 13345
 
 
 
 

Im Kaspersky Security Center 10 SP2 (10.3.407) tritt ein Fehler bei der Installation des Administrationsagenten aus dem autonomen Paket im VDI-Modus auf:

Abbildung: Fehler


Dieser Fehler wird dadurch verursacht, dass die Verbindung zwischen dem installierten Administrationsagenten und dem Administrationsserver nicht überprüft werden kann. Dieser Fehler ist nicht kritisch, denn der Administrationsagent ist installiert und wird korrekt funktionieren.

Wir werden dieses Problem in der nächsten Version Kaspersky Security Center 10 SP2 MR1 beheben.

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 
 
 

 
 

Wie können wir den Artikel verbessern?

Wir können Sie weder per Telefon noch per E-Mail kontaktieren. Um den Support zu kontaktieren, melden Sie sich in Ihrem Benutzerkonto an.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK