Die Meldung „Die Website ist in einem anderen Sicheren Browser geöffnet“ beim Start des Sicheren Zahlungsverkehrs in Microsoft Edge
Zuletzt aktualisiert: 22. März 2022
Artikel ID: 13377
Problem
Beim Start des Sicheren Zahlungsverkehrs in Microsoft Edge kann die folgende Meldung angezeigt werden: „Die Website ist in einem anderen Sicheren Browser geöffnet“. D. h. wir können die Sicherheit in Microsoft Edge nicht garantieren.
Ursachen
- Es wurde ein schädlicher Code in Prozessen dieses Browsers gefunden.
- Der Sichere Browser in Microsoft Edge funktioniert nach der Installation eines Kaspersky-Programms nicht. Damit er funktioniert, starten Sie den Computer neu.
- Der Sichere Browser in Microsoft Edge wird wegen der Ausführung anderer Kaspersky-Programme, die auf dem Computer installiert sind, nicht gestartet. Wenn Sie z. B. Kaspersky Secure Connection zusammen mit dem Sicheren Zahlungsverkehr nutzen.
Lösung
So beheben Sie diesen Fehler beim Start des Sicheren Zahlungsverkehrs:
- Prüfen Sie, ob das Programm Kaspersky Secure Connection auf dem Computer ausgeführt wird. Dazu prüfen Sie, ob das Symbol rechts unten auf der Taskleiste angezeigt wird. Wenn dieser Bereich teilweise ausgeblendet ist, klicken Sie zuerst auf .
Wenn das Programm Kaspersky Secure Connection ausgeführt wird, beenden Sie es, solange Sie den Sicheren Browser nutzen. Dazu klicken Sie mit der rechten Maustaste auf das Porgrammsymbol und im Kontextmenü wählen Sie den Punkt Beenden.
- Starten Sie den Computer neu.
- Nutzen Sie einen anderen Browser.