Fehler „Die Verbindung mit dem Datenspeicher ist fehlgeschlagen“

 

Kaspеrsky Password Manager 9

 
 
 

Fehler „Die Verbindung mit dem Datenspeicher ist fehlgeschlagen“

Zurück zu "Windows"
2018 Apr 17 Artikel ID: 14358
 
 
 
 

Ursache

Es besteht kein Zugriff auf den Datenspeicher aus dem Programm Kaspersky Password Manager.

Lösung

Nutzen Sie das Portal My Kaspersky, um auf Ihren Datenspeicher zuzugreifen:

  1. Melden Sie sich im Portal My Kaspersky an.
  2. Wechseln Sie zum Abschnitt Kennwörter und geben Sie das Master-Kennwort für Ihren Datenspeicher ein.
Sie können auf Ihre Kennwörter und Daten zugreifen.
 
 
 
 
 

Vorgehensweise, wenn das Problem weiterhin besteht

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 
 
 

 
 

Wie können wir den Artikel verbessern?

Wir nutzen Ihr Feedback, nur um diesen Artikel zu verbessern. Wenn Sie Hilfe für unsere Produkte brauchen, wenden Sie sich an den technischen Support von Kaspersky.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK