Fehler der digitalen Signatur: „Aktivierungsfehler. Versuchen Sie es später erneut“

 

Kaspersky Security Cloud 19

 
 
 

Fehler der digitalen Signatur: „Aktivierungsfehler. Versuchen Sie es später erneut“

Zurück zu "Lizenz und Aktivierung"
Zuletzt aktualisiert: 2018 Aug 27 Artikel ID: 14502
 
 
 
 

Ursache

Bei der Aktivierung konnte die digitale Signatur für das Verknüpfen des Benutzerkontos nicht gefunden werden.

Lösung

Warten Sie ein paar Minuten ab und aktivieren Sie Kaspersky Security Cloud erneut. 

Wenn erneute Aktivierung fehlgeschlagen ist, trennen Sie das Programm von Ihrem My Kaspersky Konto im Portal My Kaspersky und verbinden Sie es neu. Eine Anleitung zur Nutzung des Portals My Kaspersky finden Sie in der Hilfe.

 
 
 
 
 

Vorgehensweise, wenn das Problem weiterhin besteht

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 

 
 

Wie können wir den Artikel verbessern?

Wir nutzen Ihr Feedback, nur um diesen Artikel zu verbessern. Wenn Sie Hilfe für unsere Produkte brauchen, wenden Sie sich an den technischen Support von Kaspersky.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK