Meine Website oder mein Programm wurde von der Kaspersky-Anwendung blockiert. Was tun?

Zuletzt aktualisiert: 27. März 2024 Artikel ID: 15332
 
 
 
 

Problem

Die Kaspersky-Anwendung blockiert Ihre Website oder Programm.

Ursache

  • Wenn eine Website blockiert wird, wurde sie möglicherweise gehackt oder enthält einen Schadcode oder Phishing-Links.
  • Wenn eine Anwendung blockiert wird, geht es möglicherweise um einen Fehleralarm.

Lösung

Aktualisieren Sie die Antiviren-Datenbanken und untersuchen Sie die Website oder die Datei der Anwendung mithilfe von OpenTIP. Die Anleitung ist im Artikel.

Wenn die Website bzw. die Anwendungsdatei nicht als gefährlich eingestuft wurde, kontaktieren Sie den technischen Support von Kaspersky:

Geben Sie in Ihrer Anfrage folgendes an:

  • Name und Version der Kaspersky-Anwendung
  • Fragetyp: Malware
  • Fragethema: False positive
  • Version Ihres Betriebssystems
  • Datei oder Link zum Objekt auf der Website, das einen Fehlalarm auslöst. Komprimieren Sie die Datei mit dem Kennwort „infected“.
  • Datum der Aktualisierung der Datenbanken der Kaspersky-Anwendung

Hängen Sie einen Screenshot an Ihre Anfrage an, der den Fehlalarm zeigt, sowie zum Zeitpunkt des Fehlalarms erstellte Protokolldateien für die Kaspersky-Anwendung.

Für Kaspersky Free wird kein technischer Support geleistet. Um in Zukunft den Kundenservice kontaktieren zu können, steigen Sie auf eine kostenpflichtige Kaspersky-App um.
 
 
 
 
 
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