Fehler „Der Datentresor konnte nicht entsperrt werden“ in Kaspersky Small Office Security

Zuletzt aktualisiert: 24. Juni 2022 Artikel ID: 15422
 
 
 
 

Ursache

  • Das Benutzerkonto „System“ hat keine Berechtigungen für die Bearbeitung von Dateien. 
  • Der Datentresor liegt im Stammordner des Systemlaufwerks. 

Lösung

  • Überprüfen Sie die Berechtigungen des Kontos „System“. Wenn es keine Berechtigungen hat oder die Aktionen verweigert sind, korrigieren Sie die Einstellungen. Die Anleitung ist weiter unten.
  • Wenn der Datentresor im Stammordner des Systemlaufwerks liegt, kopieren Sie ihn in einen beliebigen Ordner und verbinden Sie den Tresor mit Kaspersky Small Office Security neu. Die Anleitung ist weiter unten.
 
 
 
 

Berechtigungen des Kontos „System“ überprüfen

 
 
 
 

Einen Datentresor neu verbinden

 
 
 
 

Vorgehensweise bei erneutem Auftreten des Problems

 
 
 
 
 
War dieser Artikel hilfreich?
Helfen Sie uns, diesen Artikel zu verbessern. Wählen Sie den Grund für Ihre Bewertung:
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.