Probleme bei der Anzeige von Geräten in der Verwaltungskonsole des Kaspersky Security Center

 

Kaspersky Security Center 11

 
 
 

Probleme bei der Anzeige von Geräten in der Verwaltungskonsole des Kaspersky Security Center

Zurück zu "Sonstige Probleme"
Zuletzt aktualisiert: 24. Juni 2021 Artikel ID: 15762
 
 
 
 

Der Artikel bezieht sich auf:

  • Kaspersky Security Center 13 (Version 13.0.0.11247)
  • Kaspersky Security Center 12 (Version 12.0.0.7734)
  • Kaspersky Security Center 11 (Version 11.0.0.1131)
 
 
 
 

Problem

Ein Teil der Geräte kann in der Verwaltungskonsole wie ein Symbol eines Geräts angezeigt werden, das ständig den Namen ändert.

Ursache

Das Kopieren des Images der Festplatte mit dem installierten Administrationsagenten wurde ohne Berücksichtigung der Regeln der Softwareverteilung ausgeführt.

Lösung

Nutzen Sie eine der folgenden Methoden:

  • Installieren Sie den Administrationsagenten neu. Die Anleitung ist weiter unten.
  • Starten Sie das Tool klmover mit dem Schlüssel „-dupfix“. Die Anleitung ist weiter unten.
  • Verschärfen Sie die Regel zum Finden der falsch kopierten Geräte. Die Anleitung ist weiter unten.
 
 
 
 
 

So installieren Sie den Administrationsagenten neu

 
 
 
 
 

So starten Sie das Tool klmover mit dem Schlüssel „-dupfix“

 
 
 
 
 

So verschärfen Sie die Regel zum Finden der falsch kopierten Geräte

 
 
 
 
 

Was tun, die oben angeführte Lösung nicht geholfen hat

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 

 
 

Wie können wir den Artikel verbessern?

Wir nutzen Ihr Feedback, nur um diesen Artikel zu verbessern. Wenn Sie Hilfe für unsere Produkte brauchen, wenden Sie sich an den technischen Support von Kaspersky.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK