Meldung „Problem mit der Lizenz“ oder „Ungültiger Schlüssel“
Zuletzt aktualisiert: 15. September 2022
Artikel ID: 14484
Im Kaspersky-Programm kann die Meldung „Problem mit der Lizenz“ oder „Ungültiger Schlüssel“ angezeigt werden, obwohl das Programm vorher erfolgreich aktiviert wurde.
Ursache
Das Problem tritt wegen eines Fehlers der Installation der Antiviren-Datenbanken.
Lösung
Installieren Sie das Programm neu: Gehen Sie dazu wie folgt vor:
- Laden Sie die Installationsdatei des Programms herunter:
- Deinstallieren Sie das Programm. Prüfen Sie, dass das Kontrollkästchen Lizenzinformationen bzw. im Fenster Objekte speichern aktiviert ist. Die Anleitung ist im Artikel.
- Starten Sie den Computer neu.
- Führen Sie die Installationsdatei aus und folgen Sie den Installationsanweisungen für:
- Aktivieren Sie das Programm. Die Anleitungen zur Aktivierung finden Sie in den jeweiligen Artikeln für:
Vorgehensweise, wenn das Problem weiterhin besteht
Wenn der Fehler nach Neuinstallation des Programms erneut auftritt, kontaktieren Sie den technischen Support und geben Sie das Thema Ihrer Anfrage an.