Kompatibilität von Kaspersky Lab Programmen mit VeraCrypt

 

Für alle Programme: Software-Kompatibilität

 
 
 

Kompatibilität von Kaspersky Lab Programmen mit VeraCrypt

Zurück zu "Software-Kompatibilität"
2018 Jan 31 Artikel ID: 13307
 
 
 
 

Wenn Sie das Verschlüsselungsprogramm VeraCrypt auf dem Computer verwenden, auf dem ein Programm von Kaspersky Lab installiert ist, kann das Virenschutzprogramm Funktionsfehler aufweisen.

Damit die beiden Programme korrekt funktionieren, aktualisieren Sie VeraCrypt auf Version 1.19 oder höher.

Wenn der Fehler erneut auftritt, senden Sie eine Anfrage an den Support via My Kaspersky und hängen Sie einen Bericht des Hilfsprogramms Getsysteminfo an Ihre Anfrage an. In der Anfrage beschreiben Sie detailliert das entstandene Problem und die Schritte zur Reproduktion des Fehlers.

Die Informationen zur Nutzung von My Kaspersky finden Sie in der Hilfe des Portals My Kaspersky.

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 

 
 

Wie können wir den Artikel verbessern?

Wir können Sie weder per Telefon noch per E-Mail kontaktieren. Um den Support zu kontaktieren, melden Sie sich in Ihrem Benutzerkonto an.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK