Fehler beim Überprüfen des Abo-Status und der Lizenzverlängerung
Wenn Sie Ihr Abo beim einem Drittanbieter gekauft haben, erfolgt die Verwaltung Ihres Abos auf der Seite dieses Anbieters, wobei das Abo automatisch erneuert wird.
Bei der Überprüfung des Status des Abonnements oder der Lizenzverlängerung für ein Kaspersky-Programm mithilfe der Option Abo-Status überprüfen können folgende Fehler auftreten:
- „Ihr jetziger Abonnementschlüssel ist aktuell.“
- „Das Abonnement wurde vom Dienstanbieter nicht aktiviert. Aktualisieren Sie den Abo-Status später oder wenden Sie sich an den Dienstanbieter.“
- „Das Abonnement ist abgelaufen. Geben Sie einen anderen Aktivierungscode ein.“
Darüber hinaus kann der Fehler auftreten, wenn Sie bei der Lizenzverlängerung das Abo als Reserve-Aktivierungscode einzugeben versuchen.
Ursachen
- Das aktuelle Abo ist noch nicht abgelaufen.
- Das Programm wurde über den Service Ihres Anbieters gekauft und das Abo für die Nutzung des Kaspersky-Programms ist abgelaufen oder gekündigt. In diesem Fall kann das Abo nicht aktualisiert werden.
Lösung
So beheben Sie diesen Fehler:
- Prüfen Sie, dass das Systemdatum auf dem Computer richtig eingestellt ist. Die Anleitung ist im Artikel.
- Im Hauptfenster des Kaspersky-Programms klicken Sie auf Lizenz: X Tage verbleibend.
- Klicken Sie auf Abo-Status überprüfen.
Wenn der Abo-Status nicht aktualisiert werden konnte, folgen Sie der Anleitung im Artikel.
Vorgehensweise, wenn das Problem weiterhin besteht
Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.
Hängen Sie folgende Dateien an Ihre Anfrage an:
- Aktivierungscode oder Abo-Kennwort aus Ihrem Benutzerkonto beim Internetanbieter
- Screenshot des Fensters Lizenzverwaltung
- Kopie Ihrer Konversation mit dem Anbieter