Fehler „Die Lizenz ist abgelaufen“ oder „Der Aktivierungszeitraum ist abgelaufen“

 
 

Fehler „Die Lizenz ist abgelaufen“ oder „Der Aktivierungszeitraum ist abgelaufen“

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Zuletzt aktualisiert: 11. Juni 2020 Artikel ID: 10994
 
 
 
 

Bei der Aktivierung eines Kaspersky-Programms kann der Fehler „Die Lizenz ist abgelaufen“ oder „Der Aktivierungszeitraum ist abgelaufen“ auftreten.

Ursache

  • Das Systemdatum auf Ihrem Computer ist inkorrekt.
  • Die Lizenz oder der Zeitraum, in dem das Programm mit diesem Aktivierungscode aktiviert werden konnte, ist abgelaufen.

Lösung

  1. Überprüfen Sie das Systemdatum auf Ihrem Computer. Die Anleitung ist im Artikel.
  2. Aktivieren Sie das Programm erneut. Die Anleitung ist im Artikel.
  3. Wenn das Systemdatum korrekt ist und erneute Aktivierung keine Abhilfe geschafft hat, ist die Lizenz abgelaufen. Verlängern Sie die Lizenz für das Programm, indem Sie einen Aktivierungscode mit Rabatt kaufen. Die Anleitung ist im Artikel.

Vorgehensweise, wenn das Problem weiterhin besteht

Wenn die Lizenz noch nicht abgelaufen ist und das Systemdatum korrekt ist, senden Sie eine Anfrage an den technischen Support von Kaspersky: 

  • Über My Kaspersky für Kaspersky Internet Security, Kaspersky Anti-Virus, Kaspersky Total Security, Kaspersky Security Cloud. Die Anleitung ist in der Hilfe.
  • Über die Management-Konsole für Kaspersky Small Office Security. Die Anleitung ist in der Hilfe.
 
 
 
 
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