Meldung „Sie verwenden diesen Aktivierungscode bereits“ oder Fehler „Dieser Aktivierungscode wird bereits verwendet“

 
 

Meldung „Sie verwenden diesen Aktivierungscode bereits“ oder Fehler „Dieser Aktivierungscode wird bereits verwendet“

Zurück zu "Aktivierungsfehler"
Zuletzt aktualisiert: 16. September 2020 Artikel ID: 13712
 
 
 
 

Problem

Im Programmfenster kann die Meldung „Sie verwenden diesen Aktivierungscode bereits“ oder der Fehler „Dieser Aktivierungscode wird bereits verwendet“ angezeigt werden, wenn Sie die Lizenz verlängern oder den Code aus der E-Mail ins Programm eingeben. 

Ursache

Bei Lizenzverlängerung bleibt derselbe Aktivierungscode, und die Gültigkeitsdauer der Lizenz wird nach dem Kauf automatisch im Programm aktualisiert. Sie brauchen den erhaltenen Aktivierungscode ins Programm nicht eingeben.

Es kann bis zu 24 Stunden vergehen, bis das Datum des Ablaufs der Gültigkeitsdauer der Lizenz korrekt angezeigt wird.

Lösung

Wenn die verlängerte Lizenz auf mehrere Geräte verteilt ist und ihre Gültigkeitsdauer auf einem dieser Geräte nicht aktualisiert wurde, folgen Sie der Anleitung weiter unten.

Sie können die Lizenzinformationen manuell aktualisieren: 

  1. Öffnen Sie das Programm und klicken Sie auf Lizenz rechts unten.

Das Hauptfenster eines Kaspersky-Programms


  1. Klicken Sie auf Status aktualisieren

Das Fenster „Lizenzverwaltung“ in einem Kaspersky-Programm


Die neue Gültigkeitsdauer der Lizenz wird abgerufen.

Wenn die Lizenzinformationen nach manuellem Update des Status nicht aktualisiert werden konnten, löschen Sie die Lizenz und versuchen Sie danach das Programm mit demselben Aktivierungscode zu aktualisieren. Die Anleitung ist im Artikel

 
 
 
 
 

Vorgehensweise, wenn das Problem weiterhin besteht

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 

 
 

Wie können wir den Artikel verbessern?

Wir nutzen Ihr Feedback, nur um diesen Artikel zu verbessern. Wenn Sie Hilfe für unsere Produkte brauchen, wenden Sie sich an den technischen Support von Kaspersky.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK