Fehler „Dieser Schlüssel wird bereits verwendet“

 
 

Fehler „Dieser Schlüssel wird bereits verwendet“

Zurück zu "Aktivierungsfehler"
Zuletzt aktualisiert: 31. Dezember 2019 Artikel ID: 13712
 
 
 
 

Problem

Im Fenster des Programms kann der Fehler „Dieser Schlüssel wird bereits verwendet“ angezeigt werden, wenn Sie die Lizenz verlängern oder im Programm den Aktivierungscode aus dem Brief eingeben.

Ursache

Bei der Lizenzverlängerung ändert sich der Aktivierungscode nicht, die Gültigkeitsdauer der Lizenz im Programm wird nach dem Kauf automatisch aktualisiert. Sie müssen den erhaltenen Aktivierungscode nicht ins Programm hinzufügen.

Lösung

Wenn sich die erneuerbare Lizenz auf mehrere Geräte erstreckt und die Gültigkeitsdauer einiger Geräte nicht aktualisiert wurde, folgen Sie die Anweisungen weiter unten.

Sie können die Lizenzinformationen manuell aktualisieren:

  1. Öffnen Sie das Programm und gehen Sie auf Lizenzverwaltung.
  2. Klicken Sie auf Status aktualisieren

Обновление информации о лицензии


Die neue Gültigkeitsdauer der Lizenz wird angezeigt.

Wenn die Informationen nach einer manuellen Statusaktualisierung nicht aktualisiert wurden, löschen Sie die Lizenz und versuchen Sie dann, das Programm mit demselben Aktivierungscode erneut zu aktivieren. Die Anleitung finden Sie im Artikel

 
 
 
 
 

Vorgehensweise, wenn das Problem weiterhin besteht

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 

 
 

Wie können wir den Artikel verbessern?

Wir nutzen Ihr Feedback, nur um diesen Artikel zu verbessern. Wenn Sie Hilfe für unsere Produkte brauchen, wenden Sie sich an den technischen Support von Kaspersky.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK