Vorgehensweise, wenn keine Zeichen bei der Eingabe des Aktivierungscodes angezeigt werden
Ursachen
- Die Tastaturbelegung wurde geändert.
- Es wurde ein Programm installiert, das automatisch die Tastaturbelegung wechselt, z. B. das Programm Punto Switcher.
Lösungen
- Prüfen Sie, dass die Tastaturbelegung korrekt ist. Geben Sie den Aktivierungscode erneut ein.
- Beenden Sie das Programm, dass die Tastaturbelegung wechselt. Geben Sie den Aktivierungscode erneut ein.
- Tippen Sie den Aktivierungscode in einem beliebigen Texteditor, z. B. im Programm Windows-Editor oder Microsoft Word ein. Kopieren Sie den eingetippten Aktivierungscode und fügen Sie ihn ins Eingabefeld ein.
Wenn Sie den Aktivierungscode zwar eingeben konnten, aber ein Fehler aufgetreten ist, suchen Sie nach einer Lösung im Abschnitt Aktivierungsfehler.
Vorgehensweise, wenn das Problem weiterhin besteht
Wenn die Lösung nicht geholfen hat, sehen Sie sich den Abschnitt Nützliche Links unter diesem Artikel oder kontaktieren Sie unseren Kundenservice.
Nützliche Hinweise
Meldung „Aktivierungscode wurde gespeichert“ oder „Dieser Aktivierungscode wird bereits verwendet“
Meldung über ein inkorrektes Kennwort bei der Aktivierung des Programms
Fehler „Der Schlüssel wurde gesperrt“
Fehler „Ein unbekannter Fehler“ bei der Aktivierung einer Kaspersky-App
Fehler „Der Aktivierungscode passt nicht zu dieser Länder-Region“
Fehler „Der Aktivierungscode passt nicht zu diesem Programm“ oder „Der eingegebene Aktivierungscode ist nicht mit diesem Programm kompatibel“
Fehler „Ungültiger Aktivierungscode“