Fehler „Keine Verbindung mit dem Portal My Kaspersky“ bei der Installation eines Programms von Kaspersky Lab
Wir verwenden Cookies, damit Ihr Erlebnis auf unseren Webseiten noch besser wird. Durch die Nutzung und Navigation dieser Webseite akzeptieren Sie dies. Ausführlichere Informationen zur Nutzung von Cookies auf dieser Webseite finden Sie, wenn Sie auf „Weitere Informationen“ klicken.
Akzeptieren und schließen

 

 
 

Fehler „Keine Verbindung mit dem Portal My Kaspersky“ bei der Installation eines Programms von Kaspersky Lab

Zurück zu "Installationsfehler"
2018 Dez 10 Artikel ID: 11103
 
 
 
 

Ursache

Inkorrekte Einstellungen des Proxyservers im Betriebssystem

Lösung

  1. Prüfen Sie, dass Sie die neueste Version des Programms von Kaspersky Lab installieren.  
  2. Öffnen Sie den Browser Internet Explorer. Die Anleitung zum Öffnen des Browsers Internet Explorer in Windows 10 finden Sie auf der Support-Website von Microsoft
  3. Klicken Sie auf Zahnrad-Button „Einstellungen“ rechts obenund wählen Sie Internetoptionen.

Das Menü der Einstellungen des Browser Internet Explorer


  1. Wechseln Sie auf die Registerkarte Erweitert und klicken Sie auf Zurücksetzen.

Das Fenster „Internetoptionen“ im Browser Internet Explorer


  1. Klicken Sie auf Zurücksetzen.

Das Fenster „Internet Explorer-Einstellungen zurücksetzen“


  1. Starten Sie den Computer neu.
  2. Installieren Sie das Programm von Kaspersky Lab erneut.
 
 
 
 
 

Vorgehensweise, wenn das Problem weiterhin besteht

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 

 
 

Feedback zur Website

Bitte teilen Sie uns mit, wenn Sie benötigte Informationen auf der Website nicht gefunden haben, oder geben Sie ein Feedback zur Website, damit wir sie verbessern.

Senden Senden

Danke für Ihr Feedback!

Kaspersky Lab schätzt Ihre Meinung. 

Ihr Feedback zählt!

 

Wie können wir den Artikel verbessern?

Wir können Sie weder per Telefon noch per E-Mail kontaktieren. Um den Support zu kontaktieren, melden Sie sich in Ihrem Benutzerkonto an.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK