Fehler „Keine Verbindung mit My Kaspersky“ bei der Installation eines Kaspersky-Programms

Zuletzt aktualisiert: 18. Juli 2023 Artikel ID: 11103
 
 
 
 

Ursache

  • inkorrekte Einstellungen des Proxyservers im Betriebssystem
  • Ein Fehler auf dem DNS-Server

Lösung

  • Setzen Sie die Proxyserver-Einstellungen im Betriebssystem zurück Die Anleitung ist weiter unten.
  • Ändern Sie die Adresse des DNS-Servers in den Netzwerkeinstellungen. Die Anleitung ist weiter unten.
 
 
 
 

So setzen Sie die Proxyserver-Einstellungen im Betriebssystem zurück

 
 
 
 

So geben Sie eine DNS-Serveradresse in den Netzwerkeinstellungen manuell an

 
 
 
 

Vorgehensweise, wenn das Problem weiterhin besteht

 
 
 
 
 
War dieser Artikel hilfreich?
Helfen Sie uns, diesen Artikel zu verbessern. Wählen Sie den Grund für Ihre Bewertung:
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.