Fehler „Keine Verbindung mit My Kaspersky“ bei der Installation eines Kaspersky-Programms
Ursache
- inkorrekte Einstellungen des Proxyservers im Betriebssystem
- Ein Fehler auf dem DNS-Server
Lösung
- Setzen Sie die Proxyserver-Einstellungen im Betriebssystem zurück Die Anleitung ist weiter unten.
- Ändern Sie die Adresse des DNS-Servers in den Netzwerkeinstellungen. Die Anleitung ist weiter unten.
So setzen Sie die Proxyserver-Einstellungen im Betriebssystem zurück
- Prüfen Sie, dass die neueste Version der Kaspersky-App auf Ihrem Computer installiert ist.
- Halten Sie die Taste
gedrückt und drücken Sie die Taste „R“.
- Tippen Sie „inetcpl.cpl“ ein und klicken Sie auf OK.
- Gehen Sie auf die Registerkarte Verbindungen und klicken Sie auf LAN-Einstellungen.
- Deaktivieren Sie das Kontrollkästchen Einstellungen automatisch erkennen und Proxyserver für LAN verwenden (diese Einstellungen gelten nicht für VPN- oder Einwählverbindungen) im Fenster Einstellungen für lokales Netzwerk.
- Klicken Sie auf OK.
- Gehen Sie auf Erweitert und klicken Sie auf Erweiterte Einstellungen wiederherstellen → Übernehmen.
- Klicken Sie auf OK.
- Starten Sie den Computer neu.
Der Browser und das Betriebssystem werden den Proxyserver nicht mehr verwenden.
Nach der Zurücksetzung der Proxyserver-Einstellungen versuchen Sie es erneut, die App mit Ihrem „My Kaspersky“-Konto zu verknüpfen. Die Anleitung ist im Artikel.
So geben Sie eine DNS-Serveradresse in den Netzwerkeinstellungen manuell an
- Drücken Sie die Tasten
„R“.
- Tippen Sie „ncpa.cpl“ ein und klicken Sie auf OK.
- Im Fenster Netzwerkverbindungen klicken Sie mit der rechten Maustaste auf die Verknüpfung der Internetverbindung und wählen Sie den Punkt Eigenschaften.
- Auf der Registerkarte Netzwerk wählen Sie Internetprotokoll, Version 4 (TCP/IPv4) und klicken Sie auf Eigenschaften.
- Im Fenster Eigenschaften von Internetprotokoll, Version 4 (TCP/IP) wählen Sie die Option Folgende DNS-Serveradressen verwenden und geben Sie 8.8.8.8 im Feld Bervorzugter DNS-Server und 8.8.4.4 im Feld Alternativer DNS-Server ein.
- Klicken Sie auf OK.
- Im Fenster Eigenschaften von Ethernet klicken Sie auf OK.
Die DNS-Adresse wird in den Netzwerkeinstellungen festgelegt.
Nach der Änderung der DNS-Serveradresse versuchen Sie es erneut, die App mit Ihrem „My Kaspersky“-Konto zu verknüpfen. Die Anleitung ist im Artikel.
Vorgehensweise, wenn das Problem weiterhin besteht
Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.
Der technische Support für Kaspersky Free wird nicht geleistet. Suchen Sie nach einer Lösung im Forum oder erstellen Sie ein neues Thema mit einer detaillierten Beschreibung des Problems.
Wenn Sie den vollständigen Support brauchen, kaufen Sie und installieren Sie ein unterstütztes Kaspersky-Produkt für Privatanwender.