Fehler beim Herunterladen der Installationsdatei

 
 

Fehler beim Herunterladen der Installationsdatei

Zurück zu "Installationsfehler"
Zuletzt aktualisiert: 2. Dezember 2019 Artikel ID: 14698
 
 
 
 

Ursachen

  • Die Prüfsumme der Datei stimmt mit den Daten auf dem Server von Kaspersky Lab nicht überein.
  • Auf dem Server von Kaspersky Lab ist ein Fehler aufgetreten.
  • Es besteht ein Problem mit dem Netzwerk. 
  • Die Installationsdatei fehlt auf dem Server von Kaspersky Lab.

Lösung

  1. Führen Sie die Eingabeaufforderung als Administrator aus. Die Anleitung ist im Artikel.
  2. Geben Sie den Befehl „ipconfig /flushdns“ ein und drücken Sie die Eingabetaste.
  3. Geben Sie den Befehl „netsh int ip reset all“ und geben Sie die Eingabetaste.
  4. Starten Sie den Computer neu.
  5. Installieren Sie das Programm von Kaspersky Lab erneut.

Wenn der Fehler nicht behoben werden konnte, wiederholen Sie die Installation etwas später erneut. Z. B in einer Stunde.

 
 
 
 
 

Vorgehensweise, wenn das Problem weiterhin besteht

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 

 
 

Wie können wir den Artikel verbessern?

Wir nutzen Ihr Feedback, nur um diesen Artikel zu verbessern. Wenn Sie Hilfe für unsere Produkte brauchen, wenden Sie sich an den technischen Support von Kaspersky.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK