Fehler beim Herunterladen der Installationsdatei
Wir verwenden Cookies, damit Ihr Erlebnis auf unseren Webseiten noch besser wird. Durch die Nutzung und Navigation dieser Webseite akzeptieren Sie dies. Ausführlichere Informationen zur Nutzung von Cookies auf dieser Webseite finden Sie, wenn Sie auf „Weitere Informationen“ klicken.
Akzeptieren und schließen

 

 
 

Fehler beim Herunterladen der Installationsdatei

Zurück zu "Installationsfehler"
2019 Feb 19 Artikel ID: 14698
 
 
 
 

Ursachen

  • Die Prüfsumme der Datei stimmt mit den Daten auf dem Server von Kaspersky Lab nicht überein.
  • Auf dem Server von Kaspersky Lab ist ein Fehler aufgetreten.
  • Es besteht ein Problem mit dem Netzwerk. 
  • Die Installationsdatei fehlt auf dem Server von Kaspersky Lab.

Lösung

  1. Führen Sie die Eingabeaufforderung als Administrator aus. Die Anleitung ist im Artikel.
  2. Geben Sie den Befehl „ipconfig /flushdns“ ein und drücken Sie die Eingabetaste.
  3. Geben Sie den Befehl „netsh int ip reset all“ und geben Sie die Eingabetaste.
  4. Starten Sie den Computer neu.
  5. Installieren Sie das Programm von Kaspersky Lab erneut.

Wenn der Fehler nicht behoben werden konnte, wiederholen Sie die Installation etwas später erneut. Z. B in einer Stunde.

 
 
 
 
 

Vorgehensweise, wenn das Problem weiterhin besteht

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 

 
 

Feedback zur Website

Bitte teilen Sie uns mit, wenn Sie benötigte Informationen auf der Website nicht gefunden haben, oder geben Sie ein Feedback zur Website, damit wir sie verbessern.

Senden Senden

Danke für Ihr Feedback!

Kaspersky Lab schätzt Ihre Meinung. 

Ihr Feedback zählt!

 

Wie können wir den Artikel verbessern?

Wir können Sie weder per Telefon noch per E-Mail kontaktieren. Um den Support zu kontaktieren, melden Sie sich in Ihrem Benutzerkonto an.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK