Fehler „Unsichere Internetverbindung“ beim Aufbau der Verbindung zu My Kaspersky

 
 

Fehler „Unsichere Internetverbindung“ beim Aufbau der Verbindung zu My Kaspersky

Zurück zu "Sonstige Fehler"
Zuletzt aktualisiert: 2. September 2020 Artikel ID: 13914
 
 
 
 

Problem

Beim Aufbau der Verbindung mit My Kaspersky wird die Meldung „Unsichere Internetverbindung“ angezeigt.

Ursache

Die Meldung kann durch Folgendes verursacht werden:

  • Probleme mit dem DNS-Dienst im Betriebssystem
  • Probleme mit Zertifikaten im Betriebssystem
  • Probleme mit Zertifikaten bei My Kaspersky
  • Blockierung der Verbindung auf Ebene des Proxyservers oder des Internetanbieters.

Lösung

  1. Aktualisieren Sie die Antiviren-Datenbanken.

Wenn das Programm nicht aktiviert ist, dann aktivieren Sie das Programm vor dem Update der Antiviren-Datenbanken mit dem Aktivierungscode. Den Aktivierungscode finden Sie im E-Mail-Postfach, das Sie beim Bestellen im Onlineshop oder bei der Registrierung (wenn Sie Ihre Lizenz bei My Kaspersky gekauft haben) angegeben haben. 

  1. Nachdem das Update erfolgreich abgeschlossen ist, starten Sie den Computer neu.
  2. Öffnen Sie das Programm und verknüpfen Sie es mit My Kaspersky.  
 
 
 
 
 

Vorgehensweise, wenn das Problem weiterhin besteht

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 

 
 

Wie können wir den Artikel verbessern?

Wir nutzen Ihr Feedback, nur um diesen Artikel zu verbessern. Wenn Sie Hilfe für unsere Produkte brauchen, wenden Sie sich an den technischen Support von Kaspersky.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK