Fehler „Anmeldung nicht möglich. Wir konnten Sie mit dem ausgewählten Dienst nicht anmelden“ bei Anmeldung auf My Kaspersky in Kaspersky-Apps

Zuletzt aktualisiert: 9. Dezember 2023 Artikel ID: 16003
 
 
 
 

Problem

Wenn Sie sich auf My Kaspersky anmelden, kann der folgende Fehler auftreten: Fehler „Anmeldung nicht möglich. Wir konnten Sie mit dem ausgewählten Dienst nicht anmelden“.

Ursache

Auf der Seite des externen Anmeldeanbieters ist ein Fehler aufgetreten.

Lösung

  1. Prüfen Sie, dass die Internetverbindung aufgebaut ist, und versuchen Sie es erneut, sich anzumelden.
  2. Wenn Sie sich in Russland befinden und die Anmeldung via Google oder Apple verwenden, folgen Sie dieser Anleitung (Englisch).

Vorgehensweise, wenn der Fehler erneut auftritt

Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.

 
 
 
 
 
War dieser Artikel hilfreich?
Helfen Sie uns, diesen Artikel zu verbessern. Wählen Sie den Grund für Ihre Bewertung:
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.