Meldung „Wichtige Updates für das Betriebssystem sind nicht installiert“ beim Start des Sicheren Zahlungsverkehrs

 

Für alle Programme: Sichere Zahlungen

 
 
 

Meldung „Wichtige Updates für das Betriebssystem sind nicht installiert“ beim Start des Sicheren Zahlungsverkehrs

Zurück zu "Sichere Zahlungen"
2019 Jan 21 Artikel ID: 12680
 
 
 
 

Ursache

Auf Ihrem Computer sind wichtige Updates für das Betriebssystem, die für das Online-Banking kritische Schwachstellen beheben, nicht installiert. 

Lösung

Installieren Sie die neuesten Updates für das Betriebssystem. Dazu klicken Sie auf Updates installieren

Wenn die Schaltfläche Updates installieren nicht angezeigt wird oder nach einem Klick darauf nichts passiert, starten Sie die Installation von Updates über das Windows Update. Die Anleitung finden Sie auf der Supportsite von Microsoft.   

Vorgehensweise, wenn das Problem weiterhin besteht

Wenn der Fehler erneut auftritt, senden Sie eine Anfrage mit einer genauen Problembeschreibung an den technischen Support von Kaspersky Lab über My Kaspersky.
Die Anleitung zur Nutzung von My Kaspersky finden Sie in der Hilfe.

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 
 
 

 
 

Wie können wir den Artikel verbessern?

Wir können Sie weder per Telefon noch per E-Mail kontaktieren. Um den Support zu kontaktieren, melden Sie sich in Ihrem Benutzerkonto an.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK