Fehler beim Start des Sicheren Browsers

 

Für alle Programme: Sichere Zahlungen

 
 
 

Fehler beim Start des Sicheren Browsers

Zurück zu "Sichere Zahlungen"
Zuletzt aktualisiert: 23. Dezember 2020 Artikel ID: 12692
 
 
 
 

Problem

Beim Start des Sicheren Browsers kann der Fehler „Startfehler. Der Sichere Browser konnte nicht gestartet werden: 0x80000221“ auftreten oder die Meldung „Der Sichere Browser konnte nicht gestartet werden“ unten angezeigt werden.

Fehler beim Start des Sicheren Browsers


Ursache

Dieser Fehler wird durch die Änderung der Systemdateien von Windows verursacht, wenn z. B. ein Design von Drittherstellern installiert wurde.

Lösung

  1. Entfernen Sie die Designs von Drittanbietern für Windows.
  2. Starten Sie das Tool sfc /scannow zur Untersuchung von Systemdateien. Die Anleitung ist auf der Support-Website von Microsoft.
 
 
 
 
 

Vorgehensweise, wenn das Problem weiterhin besteht

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 

 
 

Wie können wir den Artikel verbessern?

Wir nutzen Ihr Feedback, nur um diesen Artikel zu verbessern. Wenn Sie Hilfe für unsere Produkte brauchen, wenden Sie sich an den technischen Support von Kaspersky.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK