Meldung „Aktivierungscode wurde gespeichert“ oder „Dieser Aktivierungscode wird bereits verwendet“

Zuletzt aktualisiert: 27. Januar 2025 Artikel ID: 13712
 
 
 
 

Problem

Bei der Eingabe des Aktivierungscodes kann die Meldung „Aktivierungscode wurde gespeichert“ oder „Dieser Aktivierungscode wird bereits verwendet“ im App-Fenster angezeigt werden.

Ursache

Wenn Sie den Abo-Service nutzen, müssen Sie nach Ablauf der Lizenz keinen neuen Aktivierungscode in die App eingeben. Die Gültigkeitsdauer der Lizenz wird nach dem Kauf automatisch aktualisiert.

Wenn Sie die Lizenzverlängerung bezahlt haben, aber die Lizenz in der App jedoch als abgelaufen angezeigt wird, bitt warten Sie, bis der Status aktualisiert wird. Dies erfolgt automatisch innerhalb von 24 Stunden nach dem Eingang der E-Mail mit der Kaufbestätigung.

Lösung

Wenn die verlängerte Lizenz bzw. das verlängerte Abonnement auf mehrere Geräte verteilt ist und ihre/seine Gültigkeitsdauer auf einem dieser Geräte nicht aktualisiert wurde, folgen Sie Anleitungen weiter unten:

Vorgehensweise, wenn der Fehler erneut auftritt

Wenn das Problem weiter besteht, kontaktieren Sie den Kundenservice von Kaspersky.

 
 
 
 

So aktualisieren Sie die Lizenzinformationen in Kaspersky Internet Security, Kaspersky Anti-Virus, Kaspersky Total Security und Kaspersky Security Cloud

 
 
 
 

So aktualisieren Sie Abo-Details in Kaspersky Standard, Kaspersky Plus und Kaspersky Premium

 
 
 
 
 
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