Beheben von Problemen mit der Lizenz für Kaspersky für Windows

Zuletzt aktualisiert: 1. August 2023 Artikel ID: 15846
 
 
 
 
Der Artikel bezieht sich auf Kaspersky Standard, Kaspersky Plus und Kaspersky Premium.
 
 
 
 

Problem

Bei der Aktivierung von Kaspersky für Windows wird die Meldung über ein Problem mit der Lizenz angezeigt.

Ursachen

Das Abo wird aktiviert, wenn die App mit einem „My Kaspersky“-Benutzerkonto auf dem Gerät verknüpft wird, auf dem Sie sie installiert haben. Die Meldung kann in folgenden Fällen angezeigt werden:

  • Beim Kauf der App haben Sie eine E-Mail-Adresse angegeben, für die ein Benutzerkonto bei My Kaspersky erstellt wurde, und versuchen sich mit einer anderen E-Mail-Adresse anzumelden.
  • Sie wurden Opfer von Betrügern, indem Sie das Abonnement auf einer dritten Website gekauft haben, das mit einer maximal zulässigen Anzahl von „My Kaspersky“-Benutzerkonten bereits verknüpft ist.
  • Sie haben ein Abonnement für eine bestimmte Anzahl von Geräten gekauft und versuchen es mit einem anderen Benutzer zu teilen.

Lösung

  1. Überprüfen Sie, wie viele „My Kaspersky“-Benutzerkonten Sie haben. Um Kaspersky für Windows zu aktivieren, müssen Sie dasselbe Benutzerkonto angeben, das Sie beim Kauf angegeben haben.
  2. Wenn Sie ein weiteres Benutzerkonto haben und
    • Sie dieses Konto für Kaspersky für Windows weiterhin verwenden möchten, kontaktieren Sie den Kundenservice von Kaspersky;
    • Sie es nicht mehr brauchen, beispielsweise wenn es sich um ein altes Konto handelt, dann löschen Sie es. Die Anleitung ist in der Onlinehilfe.
  3. Wenn Sie ein Abonnement gekauft haben, das mit einer maximal zulässigen Anzahl von „My Kaspersky“-Benutzerkonten bereits verknüpft ist, oder ein Abo für eine bestimmte Anzahl von Geräten gekauft haben und jetzt weitere Geräte schützen möchten, dann kaufen Sie ein neues Abo auf der Kaspersky-Website.
 
 
 
 
 
War dieser Artikel hilfreich?
Helfen Sie uns, diesen Artikel zu verbessern. Wählen Sie den Grund für Ihre Bewertung:
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.