Problem mit der Anzeige der Schaltfläche „Fortsetzen“ bei der Aktivierung von Kaspersky für Windows

Zuletzt aktualisiert: 1. August 2023 Artikel ID: 15878
 
 
 
 
Der Artikel bezieht sich auf Kaspersky Standard, Kaspersky Plus und Kaspersky Premium.
 
 
 
 

Problem

Beim Aktivieren Ihres Abonnements für Kaspersky für Windows kann die Schaltfläche Fortsetzen im Hauptfenster der App und im Fenster Profil angezeigt werden. Wenn Sie auf die Schaltfläche klicken, wird die Seite My Kaspersky im Browser geöffnet. Und in My Kaspersky fehlt die Schaltfläche Fortsetzen.

Die Schaltfläche „Fortsetzen“ im Hauptfenster der Kaspersky-App


Die Schaltfläche „Fortsetzen“ im Fenster „Profil“ in der Kaspersky-App

Ursache

Der Besitzer des Abonnements für die App hat automatische Verlängerung gekündigt und das Abonnement mit Ihnen geteilt. Sie haben das Abonnement aktiviert, aber der Abo-Status in der installiert App wurde noch nicht aktualisiert, weil es noch nicht genug Zeit vergangen ist. Nur der Besitzer des Abonnements kann automatische Verlängerung verwalten.

Lösung

Warten Sie ein paar Minuten ab, bis die Schaltfläche Fortsetzen in der Benutzeroberfläche der App verschwunden ist.

Vorgehensweise, wenn das Problem weiterhin besteht

Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.

 
 
 
 
 
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