Fehler „Ungültiger Aktivierungscode“
Fehler „Ungültiger Aktivierungscode“ bei Eingabe des Codes
Ursache
Bei der Eingabe des Aktivierungscode kann die Fehlermeldung „Ungültiger Aktivierungscode“ angezeigt werden. Dieser Fehler tritt auf, wenn Sie den Aktivierungscode falsch eingegeben haben.
Lösung
Um diesen Fehler zu beheben, erfüllen Sie folgende Tipps:
- Prüfen Sie, dass Sie den Aktivierungscode richtig eingegeben haben. Beachten Sie, dass der Aktivierungscode die lateinischen Buchstaben I, O, L nicht enthalten kann.
- Prüfen Sie, dass Sie alle Zeichen des Aktivierungscodes eingegeben haben.
- Wenn ein Programm installiert ist, das die Tastaturbelegung automatisch wechselt, deaktivieren Sie es vorübergehend.
Fehler „Ungültiger Aktivierungscode“ bei Verbindung mit dem Aktivierungsserver
Ursache
Der Fehler „Ungültiger Aktivierungscode“ kann auftreten, wenn Sie den Aktivierungscode gleich nach dem Kauf eingeben. Die Informationen über den Aktivierungscode können mit einer Verzögerung an den Server von Kaspersky übergeben werden.
Lösung
Wenn der Fehler auftritt, dann versuchen Sie in 12 Stunden das Programm erneut zu aktivieren.
Vorgehensweise, wenn das Problem weiterhin besteht
Wenn Sie der Fehler weiterhin besteht, kontaktieren Sie den Kundenservice von Kaspersky.
In Ihrer Anfrage geben Sie folgende Informationen an:
- Region, in der Sie das Kaspersky-Programm zu aktivieren versuchen;
- Datum und den Zeitpunkt der Aktivierung dieses Codes;
- Aktivierungscode, der aus 20 Zeichen (vier Gruppen mit je fünf Zeichen) besteht;
- Beschreibung des Problems;
- Screenshot der Fehlermeldung.