Meldung „Aktivierungscode wurde gespeichert“ oder „Dieser Aktivierungscode wird bereits verwendet“

Zuletzt aktualisiert: 9. November 2023 Artikel ID: 13712
 
 
 
 

Problem

Bei der Eingabe des Aktivierungscodes kann die Meldung „Aktivierungscode wurde gespeichert“ oder „Dieser Aktivierungscode wird bereits verwendet“ im App-Fenster angezeigt werden.

Ursachen

Wenn Sie den Abo-Service nutzen, müssen Sie nach Ablauf der Lizenz keinen neuen Aktivierungscode in die App eingeben. Die Gültigkeitsdauer der Lizenz wird nach dem Kauf automatisch aktualisiert.

Если вы оплатили продление лицензии, но отображается, что лицензия истекла, подождите до 24 часов после того, как придет письмо с подтверждением покупки, и тогда статус будет обновлен автоматически.

Es kann bis zu 24 Stunden dauern, bis die Laufzeit der Lizenz korrekt angezeigt wird.

Lösung

Wenn die verlängerte Lizenz bzw. das verlängerte Abonnement auf mehrere Geräte verteilt ist und ihre/seine Gültigkeitsdauer auf einem dieser Geräte nicht aktualisiert wurde, folgen Sie Anleitungen weiter unten:

Vorgehensweise, wenn der Fehler erneut auftritt

Wenn das Problem weiter besteht, kontaktieren Sie den Kundenservice von Kaspersky.

 
 
 
 

So aktualisieren Sie die Lizenzinformationen in Kaspersky Internet Security, Kaspersky Anti-Virus, Kaspersky Total Security und Kaspersky Security Cloud

 
 
 
 

So aktualisieren Sie Abo-Details in Kaspersky Standard, Kaspersky Plus und Kaspersky Premium

 
 
 
 
 
War dieser Artikel hilfreich?
Helfen Sie uns, diesen Artikel zu verbessern. Wählen Sie den Grund für Ihre Bewertung:
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.