Meldung „Einige Schutzkomponenten wurden deaktiviert“
Zuletzt aktualisiert: 29. August 2024
Artikel ID: 13409
Problem
In der Kaspersky-App wird die Meldung „Einige Schutzkomponenten wurden deaktiviert“ angezeigt.
Ursache
Bei der Installation der App ist ein Fehler aufgetreten.
Lösung
- Prüfen Sie, dass das Basisfiltermodul (Base Filtering Engine) funktioniert. Aktivieren Sie es bei Bedarf, die Anleitung ist im Artikel.
- Prüfen Sie, dass keine dritte Firewall auf Ihrem Gerät installiert ist. Die Liste inkompatibler Apps und die Anleitung zu deren Entfernung finden Sie im Artikel.
- Wenn der Fehler erneut auftritt, installieren Sie die App neu:
- Laden Sie die Installationsdatei Ihrer App herunter:
- Kaspersky Standard
- Kaspersky Plus
- Kaspersky Premium
- Kaspersky Internet Security
- Kaspersky Anti-Virus
- Kaspersky Total Security
- Kaspersky Small Office Security
- Kaspersky Free
Die Installationsdatei von Kaspersky Security Cloud ist nicht mehr verfügbar. Steigen Sie auf unsere neue Lösung Kaspersky Premium um. - Entfernen Sie die Anwendung. Die Anleitung ist im Artikel. Um die gültige Lizenz zu speichern, aktivieren Sie beim Löschen das Kontrollkästchen Lizenzinformationen / Abo-Details im Fenster Objekte speichern.
- Starten Sie den Computer neu.
- Führen Sie die Installationsdatei aus und folgen Sie den Installationsanweisungen für:
- Die Anwendung wird automatisch aktiviert. Wenn es automatisch nicht aktiviert wurde, aktivieren Sie es manuell anhand der Anleitung für
- Laden Sie die Installationsdatei Ihrer App herunter:
Vorgehensweise, wenn der Fehler erneut auftritt
Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.
Wenn die Nutzung von Kaspersky Free Probleme aufweist, suchen Sie nach einer Lösung im Forum oder erstellen Sie dort ein neues Thema mit einer detaillierten Beschreibung des Problems.
Um in Zukunft den Kundenservice kontaktieren zu können, steigen Sie auf eine kostenpflichtige Kaspersky-App um.