Meldung „Einige Schutzkomponenten wurden deaktiviert“

Zuletzt aktualisiert: 12. Januar 2023 Artikel ID: 13409
 
 
 
 

Problem

Im Kaspersky-Programm wird die Meldung „Einige Schutzkomponenten wurden deaktiviert“ oder „Beim Update ist ein Fehler aufgetreten“ angezeigt.

Ursache

Bei der Installation des Programms ist ein Fehler aufgetreten.

Lösung

  1. Prüfen Sie, dass das Basisfiltermodul (Base Filtering Engine) vorhanden ist. Aktivieren Sie es bei Bedarf. Die Anleitung ist im Artikel
  2. Wenn der Fehler erneut auftritt, installieren Sie das Programm neu:
    1. Laden Sie die Installationsdatei der neuesten Programmversion herunter:
    2. Deinstallieren Sie das Programm. Prüfen Sie, dass das Kontrollkästchen Lizenzinformationen bzw. im Fenster Objekte speichern aktiviert ist. Die Anleitung ist im Artikel.
    3. Starten Sie den Computer neu.
    4. Führen Sie die Installationsdatei aus und folgen Sie den Installationsanweisungen für:
    5. Das Programm wird automatisch aktiviert. Wenn es automatisch nicht aktiviert wurde, aktivieren Sie es manuell. Die Anleitung ist in der Online-Hilfe für:

Vorgehensweise, wenn das Problem weiterhin besteht

Wenn das Problem weiterhin besteht, kontaktieren Sie den Kundenservice von Kaspersky.

Der Kundenservice ist für Anwender von Kaspersky Free nicht verfügbar. Suchen Sie nach einer Lösung im Forum oder erstellen Sie ein neues Thema mit einer detaillierten Beschreibung des Problems.

Wenn Sie den Kundenservice kontaktieren möchten, kaufen Sie und installieren Sie ein kostenpflichtiges Kaspersky-Produkt für Privatanwender.

 
 
 
 
 
Hat Ihnen diese Seite geholfen?
Danke für Ihr Feedback!