Fehler „Aktive Infektion: Das Programm von Kaspersky konnte nicht installiert werden. Ihr Computer ist möglicherweise infiziert.“

Zuletzt aktualisiert: 12. Januar 2023 Artikel ID: 11102
 
 
 
 

Der Artikel bezieht sich auf die folgenden Kaspersky-Programme der Version 20.0.14.1085 und älter:

  • Kaspersky Security Cloud
  • Kaspersky Internet Security
  • Kaspersky Anti-Virus
  • Kaspersky Total Security
  • Kaspersky Small Office Security
  • Kaspersky Free
 
 
 
 

Problem

  • Der Installationsassistent meldet den Fehler „Aktive Infektion: Das Programm von Kaspersky konnte nicht werden. Ihr Computer ist möglicherweise infiziert.“.
  • Der Installationsassistent wird nicht gestartet. Nach dem Ausführen der Installationsdatei des Programm passiert nichts.
  • Der Installationsassistent wird zwar gestartet, aber in einigen Schritten beendet.
  • Der Konfigurationsassistent wird nach der Installation des Programms nicht gestartet.

Ursache

Schädliche Programme verhindern die Installation der Kaspersky-Programme.

Lösung

  1. Untersuchen Sie den Computer mithilfe von Kaspersky Virus Removal Tool. Die Anleitung ist im Artikel.
  2. Wenn das Kaspersky Virus Removal Tool keine Abhilfe geschafft hat, untersuchen Sie Ihren Computer mithilfe von Kaspersky Rescue Disk. Die Anleitung ist im Artikel.

Vorgehensweise, wenn das Problem weiterhin besteht

Wenn die Tipps oben nicht geholfen haben, kontaktieren Sie den Kundenservice von Kaspersky.

Der Kundenservice ist für Anwender von Kaspersky Free nicht verfügbar. Suchen Sie nach einer Lösung im Forum oder erstellen Sie ein neues Thema mit einer detaillierten Beschreibung des Problems.

Wenn Sie den Kundenservice kontaktieren möchten, kaufen Sie und installieren Sie ein kostenpflichtiges Kaspersky-Produkt für Privatanwender.

 
 
 
 
 
War dieser Artikel hilfreich?
Helfen Sie uns, diesen Artikel zu verbessern. Wählen Sie den Grund für Ihre Bewertung:
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.