Probleme mit Anrufen per Skype auf Windows 7 beim installierten Programm Kaspersky Endpoint Security 10 für Windows

Zuletzt aktualisiert: 23. Januar 2019 Artikel ID: 13338
 
 
 
 

Der Artikel bezieht sich auf folgende Versionen von Kaspersky Endpoint Security 10 für Windows:

  • Service Pack 1 Maintenance Release 4 (Version 10.2.6.3733)
  • Service Pack 1 Maintenance Release 3 (Version 10.2.5.3201)
  • Service Pack 1 Maintenance Release 2 (Version 10.2.4.674)
  • Service Pack 1 Maintenance Release 1 (Version 10.2.2.10535MR1)
 
 
 
 

Unter Anwendung einer alten Version von Skype auf Microsoft Windows 7 beim installierten Programm Kaspersky Endpoint Security 10 können Probleme mit Audio- und Videoanrufen auftreten. 

Ursache

Das Problem wird durch einen Konflikt zwischen Skype und Kaspersky Endpoint Security 10 beim Verwenden von Transport Driver Interface (TDI) verursacht.

Lösung

Dieser Fehler wurde in Skype seit Version 7.31 behoben. Laden Sie und installieren Sie die neueste Version oder aktualisieren Sie das Programm mit Standardmitteln: Hilfe → Auf Aktualisierung prüfen.
 
 
 
 
 
Hat Ihnen diese Seite geholfen?
Danke für Ihr Feedback!