Problem bei der Anzeige des Netzwerksymbols in der Taskleiste unter Anwendung von Kaspersky Endpoint Security 10

Zuletzt aktualisiert: 30. Oktober 2019 Artikel ID: 13628
 
 
 
 

Der Artikel bezieht sich auf Kaspersky Endpoint Security 10 für Windows:

  • Service Pack 2 Maintenance Release 4 (Version 10.3.3.304);
  • Service Pack 2 Maintenance Release 3 (Version 10.3.3.275);
  • Service Pack 2 Maintenance Release 2 (Version 10.3.0.6294);
  • Service Pack 2 Maintenance Release 1 (Version 10.3.0.6294);
  • Service Pack 2 (Version 10.3.0.6294);
  • Service Pack 1 Maintenance Release 4 (Version 10.2.6.3733).
 
 
 
 

Beschreibung

Die Netzwerkverbindung ist aktiv, der Internetzugang ist vorhanden, aber das Symbol Netzwerk in der Taskleiste wird mit einem Warnzeichen Kein Internetzugriff Abbildung: Das Warnzeichen „Kein Internetzugriff“ angezeigt.

Ursache

Kaspersky Endpoint Security 10 kann Adressen blockieren, die für die Prüfung des Internetzugangs verwendet werden. 

 
 
 
 
 

Lösung

 
 
 
 
 

Wenn das Problem weiterhin besteht

 
 
 
 
 
Hat Ihnen diese Seite geholfen?
Danke für Ihr Feedback!