Besonderheiten der Speicherung von Ereignissen in Arbeitsbereichen von Kaspersky Endpoint Security Cloud
Problem
Einige Ereignisse von Kaspersky Endpoint Security Cloud, die standardmäßig 30 Tage lang gespeichert werden sollen, werden bereits vor Ablauf dieser Frist gelöscht.
Ursache
Das Problem ist auf die Besonderheiten des servergestützten Teils von Kaspersky Endpoint Security Cloud. Bei der Spitzenauslastung des Systems werden ältere Ereignisse vorzeitig gelöscht.
Lösung
Wir sind gerade dabei, das Problem zu beheben. Demnächst sollen mehrere Änderungen an der Benutzeroberfläche und an internen Systemen vorgenommen werden.
Wenn Sie eine große Anzahl an Ereignissen verarbeiten möchten, bevor die geplanten Änderungen wirksam werden, verwenden Sie die Funktion zum Erstellen und Senden von Berichten an die angegebene E-Mail-Adresse nach Zeitplan. Die Anleitung ist in der Onlinehilfe.