Fehler „Der Server des Dienstanbieters ist nicht verfügbar“
Zuletzt aktualisiert: 18. Juli 2023
Artikel ID: 14768
Bei der Aktivierung eines Kaspersky Lab Programms kann der Fehler „Der Server des Dienstanbieters ist nicht verfügbar“ auftreten.
Ursache
Es gibt ein Problem mit dem Zugriff auf den Aktivierungsserver Ihres Dienstanbieters.
Lösung
- Wenn Sie einen Proxyserver für den Internetzugriff verwenden, überprüfen Sie seine Einstellungen.
- Aktiveren Sie das Programm einige Zeit später. Z. B in einer Stunde.
Vorgehensweise, wenn das Problem weiterhin besteht
Wenn der Fehler weiterhin besteht, kontaktieren Sie den Kundenservice von Kaspersky.