Fehler „Die Ressource mit den Installationsdateien für dieses Programm ist nicht verfügbar“

Zuletzt aktualisiert: 23. Juli 2024 Artikel ID: 11007
 
 
 
 
Dieser Artikel gilt für Kaspersky-Apps für Privatanwender.
 
 
 
 

Problem

Bei der Installation der Kaspersky-App tritt der Fehler „Die Ressource mit den Installationsdateien für dieses Programm ist nicht verfügbar“ auf.

Ursache

  • Auf dem Gerät ist eine Firewall installiert, die dem Installationsassistenten den Internetzugriff verweigert.
  • Im Betriebssystem sind inkorrekte Proxyserver-Einstellungen angegeben.
  • Die Kaspersky-Server sind wegen Wartungsarbeiten vorübergehend nicht verfügbar.
  • Auf dem Gerät mit dem Betriebssystem Windows 7 wird eine alte Version des Browsers Internet Explorer mit einem veralteten Protokoll TLS 1.0 verwendet.

Lösung

 
 
 
 

Lösungen für Windows 7

 
 
 
 

Lösung für alle Betriebssysteme

 
 
 
 

Vorgehensweise, wenn der Fehler erneut auftritt

Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.

Wenn die Nutzung von Kaspersky Free Probleme aufweist, suchen Sie nach einer Lösung im Forum oder erstellen Sie dort ein neues Thema mit einer detaillierten Beschreibung des Problems.

Um in Zukunft den Kundenservice kontaktieren zu können, steigen Sie auf eine kostenpflichtige Kaspersky-App um.

 
 
 
 
 
War dieser Artikel hilfreich?
Helfen Sie uns, diesen Artikel zu verbessern. Wählen Sie den Grund für Ihre Bewertung:
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.