Fehler „Keine Verbindung mit My Kaspersky“ bei der Installation einer Kaspersky-App

Zuletzt aktualisiert: 17. Januar 2024 Artikel ID: 11103
 
 
 
 

Problem

Während der Installation einer Kaspersky-App kann der folgende Fehler auftreten: „Keine Verbindung mit My Kaspersky“.

Ursache

  • inkorrekte Einstellungen des Proxyservers im Betriebssystem
  • Ein Fehler auf dem DNS-Server

Lösung

  • Setzen Sie die Proxyserver-Einstellungen im Betriebssystem zurück. Die Anleitung ist weiter unten.
  • Ändern Sie die Adresse des DNS-Servers in den Netzwerkeinstellungen. Die Anleitung ist weiter unten.
 
 
 
 

So setzen Sie die Proxyserver-Einstellungen im Betriebssystem zurück

 
 
 
 

So geben Sie eine DNS-Serveradresse in den Netzwerkeinstellungen manuell an

 
 
 
 

Vorgehensweise, wenn der Fehler erneut auftritt

 
 
 
 
 
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