Fehler „Die Verbindung mit dem Datenspeicher ist fehlgeschlagen“
Zuletzt aktualisiert: 14. September 2023
Artikel ID: 14358
Testen Sie einen unbegrenzten Datenspeicher zum Schutz all wichtiger Daten
In der Premiumversion können Sie so viele Einträge zum Datenspeicher hinzufügen, wie Sie möchten. Ihre Kennwörter, Bankkartendaten, gescannte Dokumente und andere personenbezogene Daten werden an einem sicheren Ort gespeichert.
Ursache
Es besteht kein Zugriff auf den Datenspeicher aus dem Programm Kaspersky Password Manager.
Lösung
Nutzen Sie My Kaspersky, um auf Ihren Datenspeicher zuzugreifen:
- Melden Sie sich bei My Kaspersky an.
- Wechseln Sie zum Abschnitt Kennwörter und geben Sie das Master-Kennwort für Ihren Datenspeicher ein.
Sie können auf Ihre Kennwörter und Daten zugreifen.
Vorgehensweise, wenn das Problem weiterhin besteht
Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.