Fehler „Die Verbindung mit dem Datenspeicher ist fehlgeschlagen“
Zuletzt aktualisiert: 14. September 2023
Artikel ID: 14358
Ursache
Es besteht kein Zugriff auf den Datenspeicher aus dem Programm Kaspersky Password Manager.
Lösung
Nutzen Sie My Kaspersky, um auf Ihren Datenspeicher zuzugreifen:
- Melden Sie sich bei My Kaspersky an.
- Wechseln Sie zum Abschnitt Kennwörter und geben Sie das Master-Kennwort für Ihren Datenspeicher ein.
Sie können auf Ihre Kennwörter und Daten zugreifen.
Vorgehensweise, wenn das Problem weiterhin besteht
Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.