Kaspersky Security Center
 
 

Android-Geräte können keine Verbindung mehr zum Administrationsserver des Kaspersky Security Center herstellen. Was tun?

Zuletzt aktualisiert: 2. April 2024 Artikel ID: 15961
 
 
 
 
Der Artikel bezieht sich auf folgende Anwendungsversionen:
  • Kaspersky Security Center 14.2 (Version 14.2.0.26967)
  • Kaspersky Security Center 14 (Version 14.0.0.10902)
  • Kaspersky Security Center 13.2 (Version 13.2.0.1511)
  • Kaspersky Security Center 13.1 (Version 13.1.0.8324)
  • Kaspersky Security Center 13 (Version 13.0.0.11247)
 
 
 
 

Problem

Zahlreiche Android‑Geräte können keine Verbindung zum Administrationsserver des Kaspersky Security Center herstellen, die Synchronisierung von Kaspersky Endpoint Security für Android mit dem Administrationsserver des Kaspersky Security Center wird mit einem Fehler abgeschlossen.

Ursache

Das Problem wurde höchstwahrscheinlich durch ein abgelaufenes Zertifikat des Kaspersky Security Center Administrationsservers verursacht.

Stellen Sie das Zertifikat immer im Voraus neu aus, bevor es abgelaufen ist. Dadurch verhindern Sie den Verlust der Kontrolle über die Geräte. Die Anleitung zur Anpassung planmäßiger Ausstellung eines Reservezertifikats ist weiter unten.

Lösung

 
 
 
 

Schritt 1. Stellen sie das Zertifikat des Administrationsservers neu

 
 
 
 

Schritt 2. Aktualisieren Sie das abgelaufene Zertifikat auf Android-Geräten

 
 
 
 

Vorgehensweise, wenn das Problem weiterhin besteht

 
 
 
 

So passen planmäßige Erneuerung des Zertifikats des Administrationsserver an

 
 
 
 
 
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