Warum wird „~1“ (~2, ~3, usw.) zum Namen des Geräts im Kaspersky Security Center hinzugefügt?
Der Artikel bezieht sich auf folgende Anwendungsversionen:
- Kaspersky Security Center 14.2 (Version 14.2.0.26967)
- Kaspersky Security Center 14 (Version 14.0.0.10902)
- Kaspersky Security Center 13.2 (Version 13.2.0.1511)
- Kaspersky Security Center 13.1 (Version 13.1.0.8324)
- Kaspersky Security Center 13 (Version 13.0.0.11247)
Problem
Im Kaspersky Security Center werden die Zeichen „~1“ (~2, ~3 usw.) zu Gerätenamen in folgenden Fällen hinzugefügt:
- Geräte wurden aus der Arbeitsgruppe zuerst in die Domäne und dann wieder zurück verschoben.
- Die Netzwerkkarte wurde ausgewechselt.
- Geräte mit demselben Namen befinden sich in verschiedenen Domänen.
- Ein Gerät hat zwei Betriebssysteme und einen Namen.
- Systeme wurden mithilfe eines Images bereitgestellt, das auf einem Computer mit dem installierten Administrationsagenten erstellt wurde.
Ursache
Im logischen Netzwerk entsprechen zwei Einträge in der Datenbank des Administrationsservers demselben physischen Computer. In diesem Fall kommen die Namen in Konflikt, wobei „~1“ (~2, ~3, usw.) zum Namen eines der beiden Geräte hinzugefügt werden. Dabei wird die Verbindung zwischen dem Administrationsagenten und Administrationsserver nur auf einem dieser Geräte aufrechterhalten.
Lösung
Finden Sie Doppeleinträge und löschen Sie diejenigen, die nicht dem aktuellen Gerät entsprechen.
Wenn Sie den Eintrag für ein vorhandenes Gerät löschen, wird er nach einiger Zeit wieder in der Gruppe „Nicht zugeordnete Geräte“ erscheinen.
Vorgehensweise, wenn das Problem weiterhin besteht
Wenn das Problem weiterhin besteht, folgen Sie diesen Tipps und senden Sie eine Anfrage an den technischen Support via Kaspersky CompanyAccount.