Was tun, wenn das Kaspersky Security Center bei der Lizenzberechnung nicht berücksichtigt wird?

Zuletzt aktualisiert: 2. März 2022 Artikel ID: 15851
 
 

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Der Artikel bezieht sich auf alle Versionen der folgenden Programme:

 
 
 
 

Problem

Für den Lizenzschlüssel des Kaspersky Security Center wird kein Gerät angezeigt, obwohl dieser Lizenzschlüssel im Kaspersky Security Center als aktiv hinzugefügt wurde.

Ursache

In den vorherigen Versionen der Kaspersky-Programme wurden zwei separate Schlüsseldateien für die Aktivierung des Administrationsservers des Kaspersky Security Center bereitgestellt. Mit dem einen wurde der Administrationsserver aktiviert, mit dem andern – zu schützende Arbeitsstationen und Server. In den neuesten Versionen erhalten Sie nur einen einzigen Aktivierungscode mit dem sowohl der Administrationsserver als auch zu schützende Arbeitsstationen und Server aktiviert werden. Wenn Sie eine Lizenz für 151 Geräte gekauft haben, so können Sie damit bis zu 150 Geräte schützen. darauf zurückzuführen, denn diese Lizenz wird auch auf dem Gerät mit dem installierten Administrationsserver des Kaspersky Security Center verwendet. Um zu prüfen, dass die Lizenz vom Administrationsserver verwendet wird, können Sie einen Bericht über die Lizenzschlüsselnutzung erstellen. Die Anleitung ist weiter unten.

Lösung

Die Lösung bezieht sich nur auf Aktivierungscodes.

So prüfen Sie, dass die Lizenz im Kaspersky Security Center gespeichert wurde:

  1. Passen Sie die Vorlage Bericht über die Lizenzschlüsselnutzung so an, dass alle Berichtsfelder angezeigt werden.
  2. Erstellen Sie den Bericht erneut. Im Bericht wird der Lizenzschlüssel für das Kaspersky Security Center als aktiv angezeigt.

Eine aktive Lizenz für das Kaspersky Security Center

  1. Öffnen Sie die Eigenschaften des Kaspersky Security Center und gehen Sie auf Lizenzschlüssel, um zu prüfen, dass das Programm aktiviert ist.
 
 
 
 
 
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