Warum wird im Kaspersky Security Center zum Namen des Computers „~1“ (~2, ~3, usw.) hinzugefügt?
Der Artikel bezieht sich auf:
- Kaspersky Security Center 13.2 (Version 13.2.0.1511)
- Kaspersky Security Center 13.1 (Version 13.1.0.8324)
- Kaspersky Security Center 13 (Version 13.0.0.11247)
- Kaspersky Security Center 12 (Version 12.0.0.7734)
- Kaspersky Security Center 11 (Version 11.0.0.1131)
Problem
Im Kaspersky Security Center werden die Zeichen „~1“ (~2, ~3 usw.) zu Computernamen in folgenden Fällen hinzugefügt:
- Computer wurden aus der Arbeitsgruppe in die Domain und zurück verschoben.
- Die Netzwerkkarte wurde ausgewechselt.
- Gleichnamige Computer befinden sich in verschiedenen Domains.
- Ein Computer hat zwei Betriebssysteme und einen Namen.
- Systeme wurden mithilfe eines Images bereitgestellt, das auf einem Computer mit dem installierten Administrationsagenten erstellt wurde.
Ursachen
Im logischen Netzwerk entsprechen zwei Einträgen in der Datenbank des Administrationsservers demselben physischen Computer. In diesem Fall kommen die Namen in Konflikt, wobei „~1“ (~2, ~3, usw.) zum Namen eines der Computer hinzugefügt werden. Dabei wird die Verbindung zwischen dem Administrationsagenten und Administrationsserver nur auf einem dieser Computer aufrechterhalten.
Lösung
Finden Sie Doppeleinträge und löschen Sie diejenigen, die nicht dem aktuellen Computer entsprechen.
Wenn Sie den Eintrag für einen vorhanden Computer löschen, wird er nach einiger Zeit wieder in der Gruppe „Nicht zugeordnete Geräte“ erscheinen.
Was tun, die oben angeführte Lösung nicht geholfen hat
Wenn das Problem weiterhin besteht, senden Sie eine Anfrage an den technischen Support von Kaspersky via Kaspersky CompanyAccount. Bevor Sie den technischen Support kontaktieren, machen Sie sich mit den Informationen bekannt, die für die Erstellung von Anfragen nötig sind, im Abschnitt der Wissensdatenbank.