Kaspersky Security Center

Über die Kompatibilität von Administrationsserver und Kaspersky Security Center Web Console

28. März 2024

ID 211939

Es wird empfohlen, dass Sie jeweils die neueste Version des Kaspersky Security Center Administrationsservers und der Kaspersky Security Center Web Console verwenden, da andernfalls die Funktionalität von Kaspersky Security Center eingeschränkt sein kann.

Sie können den Kaspersky Security Center Administrationsserver und die Kaspersky Security Center Web Console unabhängig voneinander installieren und aktualisieren. In diesem Fall sollten Sie sicherstellen, dass die Version der installierten Kaspersky Security Center Web Console mit der Version des Administrationsservers kompatibel ist, mit dem Sie eine Verbindung herstellen:

  • Die in Kaspersky Security Center 14.2 Windows enthaltene Web Console unterstützt den Kaspersky Security Center Administrationsserver in den folgenden Versionen: 14.2, 14 und 13.2.
  • Der in Kaspersky Security Center 14.2 Windows enthaltene Administrationsserver unterstützt die Kaspersky Security Center Web Console in den folgenden Versionen: 14.2, 14 und 13.2 für Windows, sowie 15 für Linux.

War dieser Artikel hilfreich?
Helfen Sie uns, diesen Artikel zu verbessern. Wählen Sie den Grund für Ihre Bewertung:
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.