Fehler „Sie haben das Limit der vom Administrationsserver verfügbaren Ressourcen erreicht“ in der Kaspersky Security Center Cloud Console
Der Artikel bezieht sich auf folgende Anwendungsversionen:
- Kaspersky Security Center Cloud Console 2.1
- Kaspersky Security Center Cloud Console 2.0
- Kaspersky Security Center Cloud Console 1.3
- Kaspersky Security Center Cloud Console 1.2
Problem
Bei der Arbeit mit der Kaspersky Security Center Cloud Console kann der Fehler „Sie haben das Limit der vom Administrationsserver verfügbaren Ressourcen erreicht“ auftreten.
Ursache
Der Fehler kann auftreten, wenn Sie mit der Kaspersky Security Center Cloud Console in mehreren Browser-Tabs arbeiten. Die Konsole sollte nur in einem Tab geöffnet werden. Mehrere Tabs verursachen den Abbruch der Verbindung.
Lösung
Schließen Sie alle Browser-Tabs mit der Kaspersky Security Center Cloud Console bis auf einen. In diesem Tab klicken Sie auf Leeren und aktualisieren im Fenster mit der Fehlermeldung.
Um diesen Fehler in Zukunft zu vermeiden, öffnen Sie die Console nur in einem einzigen Browser-Tab.
Vorgehensweise, wenn das Problem weiterhin besteht
Wenn das Problem weiterhin besteht, folgen Sie diesen Tipps und senden Sie eine Anfrage an den technischen Support via Kaspersky CompanyAccount.