Fehler „Sie haben das Limit der vom Administrationsserver verfügbaren Ressourcen erreicht“
Der Artikel bezieht sich auf:
- Kaspersky Security Center Cloud Console 2.1
- Kaspersky Security Center Cloud Console 2.0
- Kaspersky Security Center Cloud Console 1.3
- Kaspersky Security Center Cloud Console 1.2
Bei der Arbeit mit der Kaspersky Security Center Cloud Console kann der Fehler Sie haben das Limit der vom Administrationsserver verfügbaren Ressourcen erreicht“ auftreten.
Ursache
Der Fehler kann auftreten, wenn Sie mit der Kaspersky Security Center Cloud Console in mehreren Browser-Tabs arbeiten. Die Konsole sollte nur in einem einzigen Tab geöffnet werden. Mehrere Tabs verursachen den Abbruch der Verbindung.
Lösung
Schließen Sie alle Browser-Tabs mit der Kaspersky Security Center Cloud Console bis auf einen. In diesem Tab klicken Sie auf Leeren und aktualisieren im Fenster mit der Fehlermeldung.
Um diesen Fehler in Zukunft zu vermeiden, nutzen Sie die Console nur in einem einzigen Browser-Tab.
Was tun, die oben angeführte Lösung nicht geholfen hat
Wenn das Problem weiterhin besteht, senden Sie eine Anfrage an den technischen Support von Kaspersky via Kaspersky CompanyAccount. Bevor Sie den technischen Support kontaktieren, machen Sie sich mit den Informationen bekannt, die für die Erstellung von Anfragen nötig sind, im Abschnitt der Wissensdatenbank.