Beheben von Problemen mit der Lizenz für Kaspersky Security Cloud
Zuletzt aktualisiert: 27. März 2023
Artikel ID: 14683
Bei der Aktivierung von Kaspersky Security Cloud wird die Meldung über ein Problem mit der Lizenz angezeigt.
Ursachen
- Sie haben die maximal zulässige Anzahl von Geräten, die für diese Lizenz verfügbar ist, erreicht.
- Die Lizenz ist abgelaufen.
- Die Besitzerin / der Besitzer der Lizenz mit dem Family-Tarif führte eines der folgenden Aktionen aus:
- hat Ihre Einladung zurückgezogen
- hat die Lizenz in ihrem/seinem Benutzerkonto bei My Kaspersky gelöscht
- hat ihr/sein Benutzerkonto bei My Kaspersky gelöscht
Lösung
- Kaufen Sie eine neue Lizenz für Kaspersky Security Cloud. Die Anleitung ist im Artikel.
- Aktivieren Sie Kaspersky Security Cloud mit der neuen Lizenz. Die Anleitung ist im Artikel.
Vorgehensweise, wenn das Problem weiterhin besteht
Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.