Kaspersky Security Cloud 19 für Windows
 
 

Fehler „Die Verbindung wurde nicht autorisiert“

Zuletzt aktualisiert: 27. März 2023 Artikel ID: 14696
 
 
 
 

Ursache

Es konnte keine Verbindung zum Benutzerkonto für My Kaspersky hergestellt werden.

Lösung

  1. Im Hauptfenster des Programms klicken Sie auf Ihr Benutzerkonto für My Kaspersky und wählen Sie Benutzerkonto wechseln

Das Hauptfenster eines Programms von Kaspersky Lab


  1. Klicken Sie auf Fortsetzen.

Das Fenster „Achtung!“


  1. Geben Sie die Anmeldedaten für Ihr Benutzerkonto bei My Kaspersky ein und klicken Sie auf Anmelden

Das Fenster zur Anmeldung bei My Kaspersky


Vorgehensweise bei erneutem Auftreten des Problems

Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.

 
 
 
 
 
War dieser Artikel hilfreich?
Helfen Sie uns, diesen Artikel zu verbessern. Wählen Sie den Grund für Ihre Bewertung:
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.