Fehler „Die Verbindung wurde nicht autorisiert“
Zuletzt aktualisiert: 18. November 2019
Artikel ID: 14696
Ursache
Es konnte keine Verbindung zum Benutzerkonto für My Kaspersky hergestellt werden.
Lösung
- Im Hauptfenster des Programms klicken Sie auf Ihr Benutzerkonto für My Kaspersky und wählen Sie Benutzerkonto wechseln.
- Klicken Sie auf Fortsetzen.
- Geben Sie die Anmeldedaten für Ihr Benutzerkonto bei My Kaspersky ein und klicken Sie auf Anmelden.
Vorgehensweise bei erneutem Auftreten des Problems
Wenn der Fehler erneut auftritt, senden Sie eine Anfrage mit einer genauen Problembeschreibung an den technischen Support von Kaspersky über My Kaspersky.
Die Anleitung zur Nutzung von My Kaspersky finden Sie unter Hilfe.