Kaspersky Security Cloud 19 für Windows
 
 

Fehler „Das Betriebssystem entspricht nicht den Anforderungen“

Zuletzt aktualisiert: 12. Januar 2023 Artikel ID: 11001
 
 
 
 

Der Artikel bezieht sich auf:

  • Kaspersky Basic, Kaspersky Standard, Kaspersky Plus, Kaspersky Premium
  • Kaspersky Security Cloud
  • Kaspersky Internet Security
  • Kaspersky Anti-Virus
  • Kaspersky Total Security
  • Kaspersky Small Office Security
 
 
 
 

Problem

Bei der Installation eines Kaspersky-Programms kann der Fehler „Das Betriebssystem entspricht nicht den Anforderungen“ auftreten.

Installationsfehler

Ursache

Sie installieren das Kaspersky-Programm:

Lösung

  • Die Kaspersky-Programme für Privatanwender können keine Server-Betriebssysteme schützen. Sie können eine passende Lösung unter Programmen für Unternehmen finden.
  • Stellen Sie sicher, dass Ihre Windows-Version den Systemanforderungen entspricht, und installieren Sie das Kaspersky-Programm neu.
Wir empfehlen, die aktuellen Versionen der Windows-Betriebssysteme zu verwenden und Sicherheitsupdates regelmäßig zu installieren.
 
 
 
 
 

Vorgehensweise, wenn das Problem weiterhin besteht

 
 
 
 
 
Hat Ihnen diese Seite geholfen?
Danke für Ihr Feedback!