Kaspersky Security Cloud 19 für Windows
 
 

Fehler „Die Ressource mit den Installationsdateien für dieses Programm ist nicht verfügbar“

Zuletzt aktualisiert: 12. Januar 2023 Artikel ID: 11007
 
 
 
 

Ursache

  • Die auf dem Computer installierte Firewall blockiert den Internetzugriff des Installationsassistenten. 
  • Im Betriebssystem sind inkorrekte Proxyserver-Einstellungen angegeben.
  • Die Kaspersky-Server sind wegen Wartungsarbeiten vorübergehend nicht verfügbar.

Lösung

  • Installieren das Programm etwas später, z. B. in einer Stunde.
  • Wenn eine Firewall auf Ihrem Computer installiert ist, prüfen Sie, dass sie den Internetzugriff des Installationsassistenten nicht sperrt. Detaillierte Informationen über die Firewall finden Sie in diesem Artikel.
  • Setzen Sie die Proxyserver-Einstellungen im System zurück. Die Anleitung ist im Artikel.
  • Ändern Sie die Adresse des DNS-Servers in den Netzwerkeinstellungen. Die Anleitung ist im Artikel.
  • Setzen Sie die Netzwerkeinstellungen zurück. Die Anleitung ist im Artikel.
  • Stellen Sie die Internetverbindung über einen Zugriffspunkt auf dem Handy her. Genauere Informationen finden Sie in den Anleitungen für Android und iOS.

Vorgehensweise, wenn das Problem weiterhin besteht

Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.

Der Kundenservice ist für Anwender von Kaspersky Free nicht verfügbar. Suchen Sie nach einer Lösung im Forum oder erstellen Sie ein neues Thema mit einer detaillierten Beschreibung des Problems.

Wenn Sie den Kundenservice kontaktieren möchten, kaufen Sie und installieren Sie ein kostenpflichtiges Kaspersky-Produkt für Privatanwender.

 
 
 
 
 
Hat Ihnen diese Seite geholfen?
Danke für Ihr Feedback!