Kaspersky Security Cloud 20 für Windows
 
 

Fehler „Unsichere Internetverbindung“ oder „Verbindungsproblem“ beim Aufbau der Verbindung zu My Kaspersky

Zuletzt aktualisiert: 11. Januar 2023 Artikel ID: 13914
 
 
 
 

Bevor Sie das Programm nutzen, aktiveren Sie es mit einem Aktivierungscode. Den Aktivierungscode finden Sie im E-Mail-Postfach, das Sie beim Bestellen im Onlineshop angegeben haben. Um das installierte Kaspersky-Programm mit Ihrem Benutzerkonto bei My Kaspersky zu verknüpfen, folgen Sie der Anleitung im Artikel.

Problem

Beim Aufbau der Verbindung mit My Kaspersky wird die Meldung „Unsichere Internetverbindung“ oder „Verbindungsproblem“ angezeigt.

Ursache

Die Meldung kann durch Folgendes verursacht werden:

  • Probleme mit dem DNS-Dienst im Betriebssystem
  • Probleme mit Zertifikaten im Betriebssystem
  • Probleme mit Zertifikaten bei My Kaspersky
  • Blockierung der Verbindung auf Ebene des Proxyservers oder des Internetanbieters

Lösung

  1. Aktualisieren Sie die Antiviren-Datenbanken.
  2. Nachdem das Update erfolgreich abgeschlossen ist, starten Sie den Computer neu.
  3. Öffnen Sie das Programm und verknüpfen Sie es mit My Kaspersky.  
  4. Wenn der Fehler weiterhin besteht, gehen Sie je nachdem, worauf sich das Problem bezieht, wie folgt vor:
    • wenn sich das Problem auf den DNS-Dienst im Betriebssystem bezieht, folgen Sie der Anleitung im Artikel;
    • wenn sich das Problem auf Zertifikate im Betriebssystem bezieht, folgen Sie der Anleitung im Artikel.

Vorgehensweise, wenn das Problem weiterhin besteht

Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.

 
 
 
 
 
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