Meldung „Die VPN-Verbindung ist vorübergehend nicht verfügbar“ in Kaspersky VPN Secure Connection
Problem
Beim Aufbau einer sicheren Verbindung wird in Kaspersky VPN Secure Connection die Meldung „Die VPN-Verbindung ist vorübergehend nicht verfügbar“ angezeigt.
.
Ursache
Möglicherweise befinden Sie sich in einem der Länder, in denen die Nutzung von VPN-Services durch die Gesetzgebung verboten. Die Liste solcher Länder finden Sie im Artikel.
Lösung
- Starten Sie die App neu. Die Anleitung ist weiter unten.
- Prüfen Sie, ob das Problem weiterhin besteht. Falls ja, starte Sie das Gerät neu und versuchen Sie es erneut, eine VPN-Verbindung in Kaspersky VPN Secure Connection aufzubauen.
- Wenn das Problem nach dem Neustart des Geräts weiter besteht, gehen Sie je nach der Version des Betriebssystems wie folgt vor:
- Windows 11: Überprüfen Sie, ob der Proxyserver aktiviert ist, und deaktivieren Sie ihn. Die Anleitung ist im Artikel (Schritt 1 – 9).
- Windows 10, Windows 8.1, Windows 8 und Windows 7: Setzen Sie die Verbindungseinstellungen für Browser im System zurück. Die Anleitung ist weiter unten.
- Starten Sie zuerst die App und dann auch das Gerät neu.
Vorgehensweise, wenn der Fehler erneut auftritt
Versuchen es etwas später, beispielsweise in einer Stunde erneut, eine VPN-Verbindung aufzubauen. Wenn das Problem weiter besteht:
- Entfernen Sie Kaspersky VPN Secure Connection und starten Sie das Gerät neu. Die Anleitung ist im Artikel.
- Setzen Sie die Netzwerkeinstellungen zurück. Die Anleitung ist im Artikel.
- Installieren Sie Kaspersky VPN Secure Connection und starten Sie das Gerät neu. Die Anleitung ist im Artikel.
Wenn das Problem erneut auftritt, kontaktieren Sie unseren Kundenservice.
So starten Sie die App auf Windows 11 und Windows 10 neu
- Klicken Sie mit der rechten Maustaste auf das Symbol von Kaspersky VPN Secure Connection im Infobereich auf der Taskleiste. Ist das Programmsymbol im Infobereich versteckt, klicken Sie zuerst auf das Symbol Ausgeblendete Symbole einblenden.
- Im Kontextmenü wählen Sie Beenden.
- Öffnen Sie Kaspersky Secure Connection wieder. Die Anleitung ist im Artikel.
Kaspersky VPN Secure Connection wird gestartet. Starten Sie den Aufbau einer VPN-Verbindung erneut.
So setzen Sie die Verbindungseinstellungen für Browser auf Windows 10, Windows 8.1, Windows 8 und Windows 7 zurück
Die Anleitung gilt für alle Browser. Wenn sich die Verbindungseinstellungen nicht zurücksetzen lassen, suchen Sie nach einer entsprechenden Anleitung auf der Website des Entwicklers Ihres Browsers.
- Geben Sie links unten in der Suchzeile „Systemsteuerung“ ein und öffnen Sie die gefundene Komponente.
- Wählen Sie Internetoptionen.
- Gehen Sie auf Erweitert und klicken Sie auf Zurücksetzen.
- Klicken Sie auf Zurücksetzen.
- Starten Sie den Computer neu.