Fehler beim Herunterladen der Installationsdatei
Zuletzt aktualisiert: 18. Juli 2023
Artikel ID: 14698
Ursachen
- Die Prüfsumme der Datei stimmt mit den Daten auf dem Server von Kaspersky Lab nicht überein.
- Auf dem Server von Kaspersky Lab ist ein Fehler aufgetreten.
- Es besteht ein Problem mit dem Netzwerk.
- Die Installationsdatei fehlt auf dem Server von Kaspersky Lab.
Lösung
- Führen Sie die Eingabeaufforderung als Administrator aus. Die Anleitung ist im Artikel.
- Geben Sie den Befehl „ipconfig /flushdns“ ein und drücken Sie die Eingabetaste.
- Geben Sie den Befehl „netsh int ip reset all“ und geben Sie die Eingabetaste.
- Starten Sie den Computer neu.
- Installieren Sie das Programm von Kaspersky Lab erneut.
Wenn der Fehler nicht behoben werden konnte, wiederholen Sie die Installation etwas später erneut. Z. B in einer Stunde.
Vorgehensweise, wenn das Problem weiterhin besteht
Wenn das Problem weiterhin besteht, kontaktieren Sie den Kundenservice von Kaspersky.